Co nas wyróżnia ?
-
Bezpieczne zakupy w 100 %
połączenie HTTPS
szybkie płatności PAYU, BLUE MEDIA
płatności kartą VISA, MASTERCARD
-
Darmowy transport i 14 dni na zwrot!
tysiące produktów z darmowym transportem!
każdy konsument ma 14 dni na rozmyślenie się z zakupu!
-
Fachowa i rzetelna obsługa!
Masz pytania?
Nie szukaj dalej, skontaktuj się lub prześlij zapytanie tutaj.
Co mówią o nas zadowoleni klienci:
Switch PLANET IGS-6325-8T4X
Dane główne
Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.
Regulamin
Opis
PLANET IGS-6325-8T4X. Typ przełącznika: Zarządzany, Warstwa przełącznika: L3. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8, Port konsoli: RJ-45. Pełny dupleks. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 96 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE.... Napięcie wejściowe DC: 12 - 48 V. Montaż naścienny / rzutowanie na sufit
Parametry techniczne
Parametry techniczne produktu
- Have additional installation
- true
- URL_SLUG
- IGS-6325-8T4X
- Product series
- 1
- Manufacturer Datasheet
- https://inishop.com/objects/mmo_79583465_1590932119_7512_12667.pdf
- AX Is dual use
- false
- Typ portu uplink
- SFP
- Switch przemysłowy
- true
- Kod CN
- 85176200
- Kategoryzacja ABC
- E
- Leaflet 1
- Product Brochure
- Manual PDF 1
- User manual
- Kod zharmonizowanego systemu (HS)
- 85176990
- Wysokość produktu
- 152,00 mm
- Szerokość produktu
- 76,00 mm
- Głębokość produktu
- 107,00 mm
- Waga produktu
- 1 250,00 g
- Prąd wejściowy
- 4/1.5 A
- Napięcie wejściowe DC
- 12 - 48 V
- Certyfikaty
-
- FCC 15 A
- CE:
- EN55032
- EN55035
- EN 62368-1/IEC 62368-1: 2014
- Pamięci bufora pakietów
- 32,00 MB
- Rozszerzenie Jumbo Frames
- 10 000,00
- Zgodny z Jumbo Frames
- true
- Liczba lini
- 14,00
- Store-and-forward
- true
- Wielkość tabeli adresów
- 16000 wejścia
- Przepustowość
- 71,43 Mpps
- Przepustowość rutowania/przełączania
- 96,00 Gb/s
- Zakres temperatur (eksploatacja)
- -40 - 75
- Zakres wilgotności względnej
- 5 - 95
- Zakres temperatur (przechowywanie)
- -40 - 85
- Stopień ochrony IP
- IP30
- Materiał obudowy
- Aluminium
- Diody LED
- Tak
- Montaż DIN na szynie
- true
- Montaż naścienny / rzutowanie na sufit
- true
- Kolor produktu
- Niebieski, Szary
- Możliwości montowania w stelażu
- false
- Funkcje wirtualnej sieci LAN
- MAC address-based VLAN
- Agregator połączenia
- true
- Automatyczne MDI/MDI-X
- true
- Protokół drzewa rozpinającego
- true
- Obsługa sieci VLAN
- true
- Pełny dupleks
- true
- Dublowanie portów
- true
- Podpora kontroli przepływu
- true
- Standardy komunikacyjne
- IEEE 802.1D
- Obsługa 10G
- true
- Aktualizacje oprogramowania urządzenia
- true
- Typ pamięci
- SDRAM
- Pojemność pamięci wewnętrznej
- 512,00 MB
- Wielkość pamięci flash
- 64,00 MB
- Ilość slotów Modułu SFP
- 4,00
- Liczba portów
- 4,00
- Złącze światłowodowe
- SFP+
- Podstawowe przełączania Ethernet RJ-45 porty typ
- Gigabit Ethernet (10/100/1000)
- Podstawowe przełączanie RJ-45 Liczba portów Ethernet
- 8,00
- Port konsoli
- RJ-45
- Obsługa PoE
- false
- Wpisy IGMP
- 255,00
- IGMP snooping
- true
- Lista kontrolna dostępu (ACL)
- true
- Szyfrowanie / bezpieczeństwo
- SNMP
- Obsługa MIB
- RFC 1213 MIB-II, RFC 1493 MIB, RFC 1643, RFC 2863 Interface MIB, RFC 2665, RFC 2819 RMON (1, 2, 3. 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, RFC 4292 IP MIB, RFC 4293 IP MIB, RFC 4836 MA
- Raport zdarzeń systemowych
- true
- Obsługa jakość serwisu (QoS)
- true
- Warstwa przełącznika
- L3
- Typ przełącznika
- Zarządzany
Produkty podobne z kategorii
Produkty podobne producenta
Regulamin

| Kup teraz, zapłać za 30 dni