Co nas wyróżnia ?
-
Bezpieczne zakupy w 100 %
połączenie HTTPS
szybkie płatności PAYU, BLUE MEDIA
płatności kartą VISA, MASTERCARD
-
Darmowy transport i 14 dni na zwrot!
tysiące produktów z darmowym transportem!
każdy konsument ma 14 dni na rozmyślenie się z zakupu!
-
Fachowa i rzetelna obsługa!
Masz pytania?
Nie szukaj dalej, skontaktuj się lub prześlij zapytanie tutaj.
Co mówią o nas zadowoleni klienci:
hewlett packard enterprise Przełącznik ARUBA HPE 2930F 24G PoE + 4SFP Switch JL261A
Dane główne
Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.
Regulamin
Opis
Opis:
Seria przełączników Aruba 2930F została zaprojektowana z myślą o klientach tworzących cyfrowe miejsca pracy zoptymalizowane pod kątem użytkowników mobilnych. Te przełączniki dostępowe warstwy 3 są łatwe we wdrażaniu i zarządzaniu dzięki zaawansowanym narzędziom bezpieczeństwa i zarządzania siecią, takim jak Aruba ClearPass Policy Manager, Aruba AirWave i Aruba Central w chmurze.
Klasa przełącznika: Zarządzalny
Zastosowanie (switche): Średnie i duże firmy (powyżej 16 portów)
Warstwa przełączania (switche): L3
Architektura sieci (switche): GigabitEthernet
Liczba portów 10/100/1000 MBps: 24
Liczba portów PoE+: 24
Liczba portów SFP: 4
Liczba portów SFP+: Brak
Port konsoli: Tak
Przepustowość (switche Gbps): 56 Gb/s
Prędkość przekazywania (Mpps): 41.7 Mpps
Rozmiar tablicy adresów MAC: 32768
Obsługa ramek Jumbo: Tak
Możliwość łączenia w stos: Tak
Obsługiwane protokoły i standardy:
- IEEE 802.1AX-2008 Link Aggregation
- IEEE 802.1D MAC Bridges
- IEEE 802.1p Priority
- IEEE 802.1Q VLANs
- IEEE 802.1s Multiple Spanning Trees
- IEEE 802.1v VLAN classification by Protocol and Port
- IEEE 802.1w Rapid Reconfiguration of Spanning Tree
- IEEE 802.3ab 1000BASE-T
- IEEE 802.3ad Link Aggregation Control Protocol (LACP)
- IEEE 802.3af Power over Ethernet
- IEEE 802.3at PoE+
- IEEE 802.3az Energy Efficient Ethernet
- IEEE 802.3x Flow Control
- IEEE 802.1ad Q-in-Q
QoS:
- IEEE 802.1p (CoS)
- RFC 2474 DiffServ Precedence, including 8 queues/port
- RFC 2475 DiffServ Architecture
- RFC 2597 DiffServ Assured Forwarding (AF)
- RFC 2598 DiffServ Expedited Forwarding (EF)
- Ingress Rate Limiting
Zarządzanie, monitorowanie, konfiguracja:
- Aruba AirWave
- Central Network Management
- IMC - Intelligent Management Center
- Command-line interface
- Web browser
- Configuration menu
- SNMP manager
- Telnet
- RMON1
- FTP
- Out-of-band management (serial RS-232C or micro USB)
Typ obudowy: Rack (Switche/UPS)
Wentylator (switche): Nie
Zasilacz (switche): Wewnętrzny
Pobór mocy: 445 W
Wymiary:
442.5 x 304.2 x 43.9 mm
Waga: 3.9 kg
Parametry techniczne
Parametry techniczne produktu
- Have additional installation
- true
- Alternatywne Part Numbery
- JL261A#ABB
- URL_SLUG
- JL261A
- Product series
- 1
- Manufacturer Datasheet
- https://de.ingrammicro.eu/content/pdf/DS_2930FSwitchSeries_052716.pdf
- AX Is dual use
- false
- Inis Product Group
- Products 7
- Typ portu uplink
- SFP
- Switch przemysłowy
- false
- Kod CN
- 85176200
- Kategoryzacja ABC
- B
- Do not update product from itscope
- false
- Leaflet 1
- Datenblatt
- Other Digital Assets 1
- QuickSpecs
- Waga (imperialna)
- 8,60
- Pamięć i procesor
- Dual Core Arm Cortex A9 @ 1016 MHz 1 GB DDR3 SDRAM Packet buffer size: 12.38 MB 4.5 MB Ingress/7.875 MB Egress 4 GB eMMC
- Opóźnienie
- 1000 Mb Latency: < 3.8 μs
- Wymiary (SxGxW) (imperialne)
- 43,9 x 442,5 x 304,3
- Funkcje zarządzania
- HPE Aruba Networking Management Software (AirWave) HPE Aruba Networking Central network management HPE IMC - Intelligent Management Center Command-line interface Web browser Configuration menu SNMP manager Telnet RMON1 FTP Out-of-band management (serial R
- Inne połączenia
- 24x RJ-45 autosensing 10/100/1000 PoE+ ports 4x SFP
- Wysokość produktu
- 304,20 mm
- Szerokość produktu
- 43,90 mm
- Głębokość produktu
- 442,50 mm
- Waga produktu
- 3 900,00 g
- Częstotliwość wejściowa AC
- 50 - 60 Hz
- Zasilacz dołączony
- true
- Zużycie energii
- 445W (maximum)
- Napięcie wejściowe AC
- 200 - 240 V
- Maksymalne zużycie mocy
- 445,00 Wat
- Pamięci bufora pakietów
- 12,38 MB
- Latency (1 Gbps)
- 3,8 µs
- Wielkość tabeli adresów
- 32768 wejścia
- Przepustowość
- 41,7 Mpps
- Przepustowość rutowania/przełączania
- 56,00 Gb/s
- Wpisy IPv6 FIB
- 5 000,00
- IPv4 FIB
- 10 000,00
- Protokół wybierania drogi
- IP
- Zakres temperatur (eksploatacja)
- 0 - 45
- Emisja ciepła
- 258,00
- Zakres wilgotności względnej
- 15 - 95
- Zakres temperatur (przechowywanie)
- -40 - 70
- Dopuszczalna wilgotność względna
- 15 - 95
- Układ
- 1U
- Produkt stackowalny
- true
- Kolor produktu
- Czarny
- Możliwości montowania w stelażu
- true
- Automatyczne wykrywanie
- true
- Agregator połączenia
- true
- Limit częstotliwości
- true
- Automatyczne MDI/MDI-X
- true
- Protokół drzewa rozpinającego
- true
- Obsługa sieci VLAN
- true
- Pozycja routingu
- 10 000,00
- przekierowywanie IP
- true
- Pełny dupleks
- true
- Podpora kontroli przepływu
- true
- Technologia okablowania Copper Ethernet
- 10BASE-T
- Standardy komunikacyjne
- IEEE 802.3
- Obsługa 10G
- false
- Typ pamięci
- DDR3-SDRAM
- Procesor wbudowany
- true
- Model procesora
- ARM Cortex-A9
- Taktowanie procesora
- 1 016,00 MHz
- Pojemność pamięci wewnętrznej
- 1 024,00 MB
- Ilość slotów Modułu SFP
- 4,00
- Podstawowe przełączania Ethernet RJ-45 porty typ
- Gigabit Ethernet (10/100/1000)
- Podstawowe przełączanie RJ-45 Liczba portów Ethernet
- 24,00
- Całkowita Power over Ethernet (PoE) budżetu
- 370,00 Wat
- Obsługa PoE
- true
- Obsługa Multicast
- true
- obsługuje SSH/SSL
- true
- IGMP snooping
- true
- Lista kontrolna dostępu (ACL)
- true
- Funkcje DHCP
- DHCP server
- Obsługa jakość serwisu (QoS)
- true
- Zarządzanie przez stronę www
- true
- Warstwa przełącznika
- L3
- Typ przełącznika
- Zarządzany
Produkty podobne z kategorii
Produkty podobne producenta
Regulamin

