Co nas wyróżnia ?
-
Bezpieczne zakupy w 100 %
połączenie HTTPS
szybkie płatności PAYU, BLUE MEDIA
płatności kartą VISA, MASTERCARD
-
Darmowy transport i 14 dni na zwrot!
tysiące produktów z darmowym transportem!
każdy konsument ma 14 dni na rozmyślenie się z zakupu!
-
Fachowa i rzetelna obsługa!
Masz pytania?
Nie szukaj dalej, skontaktuj się lub prześlij zapytanie tutaj.
Co mówią o nas zadowoleni klienci:
hewlett packard enterprise Przełącznik 5140-24G-4SFP+ 1-slot HI R9L61A
Dane główne
Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.
Regulamin
Opis
HPE FlexNetwork 5140 24G 4SFP+ 1-slot HI SwitchHPE FlexNetwork 5140 24G 4SFP+ 1-slot HI SwitchHPE FlexNetwork 5140 24G 4SFP+ HI Switch (R9L61A)I/O ports and slots24 RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T) with 8 combo ports (RJ45 or SFP)4 1/10G SFP+ ports, 1 port expansion module slot.Attention: SFP PLUS can also support 1G SFP and 1G SFP-GE-T (only works at GE)Additional ports and slots1 dual-personality (RJ-45 or mini-USB) serial console port1 RJ-45 out-of-band management port1 USB 2.0Power supplies2 power supply slots 1 minimum power supply requiredFan trayAirflow direction is from side to backPhysical characteristicsDimensions17.32(w) x 14.17(d) x 1.71(h) in.(44.00 x 36.00 x 4.36 cm)(1U height)Weight≤6.7 kgMemory and processor2 GB SDRAM; Packet buffer size: 4 MB, 512 MB flashMounting and enclosureMounts in an EIA standard 19-inch telco rack or equipment cabinet (hardware included)Performance1000 Mb Latency< 5 µs10 Gbps Latency< 3 µsThroughput180 MppsRouting/Switching capacity288 GbpsRouting table size8KMAC address table size32KEnvironmentOperating temperature23°F to 113°F (-5°C to 45°C)Operating relative humidity5% to 95%, noncondensingNon-operating/Storage temperature-40°F to 158°F (-40°C to 70°C)Non-operating/Storage relative humidity5% to 95%, noncondensingAcousticlow speed fan: 53.0 dB, High speed fan:68.9 dB. ISO 7779Electrical characteristics Frequency50/60 HzMaximum heat dissipationranges from 81.89 BTU/hr to 324 BTU/hr depending on power supply configurationCurrent6AVoltage100-240 VAC, rated (90-264 VAC, max)-48 to -60 VDC,rated (-36 to -72 VDC, max) (depending on power supply chosen)Maximum power rating95 W (dual DC)Idle power29 W (dual AC)Notes:- Idle power is the actual power consumption of the device with no ports connected.- Maximum power rating and maximum heat dissipation are the worst-case theoretical maximum numbers provided for planning the infrastructure with fully loaded PoE (if equipped), 100% traffic, all ports plugged in, and all modules populated SafetyUL 60950-1; EN 60825-1 Safety of Laser Products-Part 1; EN 60825-2 Safety of Laser Products-Part 2; IEC 60950-1; EN 60950-1; CAN/ CSA-C22.2 No. 60950-1; FDA 21 CFR Subchapter J; RoHS Compliance; AS/NZS 60950-1; GB 4943; EAC (EurAsian Conformity Certification)EmissionsETSI EN300 386 V1.6.1 (2012-09); ETSI EN 300 386 V2.1.1 (2016-07); EN 55032:2015 CLASS A; CISPR 32:2015 CLASS A; AS/NZS CISPR 32:2015 CLASS A; EN 61000-3-2:2014; EN61000-3-3:2013; FCC PART15 Subpart B CLASS A; ICES-003 Issue 7 CLASS A; ANSI C63.4-2014; VCCI-CISPR 32:2016 CLASS AGenericIEC 61000-4-1:2006;IEC 61000-4-2:Ed2 2008;IEC 61000-4-3:2020;IEC 61000-4-3:2010;IEC 61000-4-4:2004;IEC 61000-4-4:2011;IEC 61000-4-4:Ed3.0 2012;IEC 61000-4-5:2014;IEC 61000-4-5:2017;IEC 61000-4-6:2013;IEC 61000-4-6:2013 COR1:2015;IEC 61000-4-8:2009;IEC 61000-4-11:2004;IEC 61000-4-11:2017;IEC 61000-4-11:2020ESDAir 8KV; Con 6KV; Criteria BImmunityETSI EN300 386 V1.6.1 (2012-09);ETSI EN 300 386 V2.1.1 (2016-07);EN 55035:2017; CISPR 35:2016;ManagementIMC-Intelligent Management Center; Smart MC, command-line interface; SNMP ManagerServicesRefer to the Hewlett Packard Enterprise website at http://www.hpe.com/networking/services for details on the service-level descriptions and product numbers. For details about services and response times in your area, please contact your local Hewlett Packard Enterprise sales office.
Parametry techniczne
Parametry techniczne produktu
- Opis
-
Seria przełączników HPE FlexNetwork 5140 HI zapewnia wysoką dostępność i skalowalność w warstwie dostępowej średnich i dużych sieci kampusowych przedsiębiorstw.
Przełączniki te zapewniają szybką łączność i elastyczność dzięki łączom nadrzędnym 10GbE i portom combo. Obsługa modułów dodatkowych zwiększa pojemność dzięki dodatkowym funkcjom. Jest to bardzo ekonomiczny przełącznik z licznymi funkcjami, takimi jak DRNI i IRF dla zwiększenia odporności, funkcje QoS dla większej niezawodności, iNQA dla wydajności sieci i wglądu w pojemność w czasie rzeczywistym.
- Klasa przełącznika
- Zarządzalny
- Zastosowanie (switche)
- Średnie i duże firmy (powyżej 16 portów)
- Warstwa przełączania (switche)
-
- L3,
- L2
- Architektura sieci (switche)
- GigabitEthernet
- Liczba portów 10/100/1000 MBps
- 24
- Liczba portów 10GB
- 4
- Liczba portów COMBO
- 8
- Liczba portów SFP+
- 4
- Port konsoli
- Tak
- Przepustowość (switche Gbps)
- 288 Gb/s
- Prędkość przekazywania (Mpps)
- 180 Mpps
- Rozmiar tablicy adresów MAC
- 32000
- Bufor pakietów
- 4 MB
- Obsługa ramek Jumbo
- Tak
- Rozmiar ramki Jumbo
- 8 KB
- Obsługiwane protokoły i standardy
-
- IEEE 802.1ad Q-in-Q
- IEEE 802.1ak Multiple Registration Protocol (MRP) and Multiple VLAN Registration Protocol (MVRP)
- IEEE 802.1AE MACsec
- IEEE 802.1AX2008 Link Aggregation
- IEEE 802.1D MAC Bridges
- IEEE 802.1p Priority
- IEEE 802.1Q (GVRP)
- IEEE 802.1Q VLANs
- IEEE 802.1s Multiple Spanning Trees
- IEEE 802.1v VLAN classification by Protocol and Port
- IEEE 802.1w Rapid Reconfiguration of Spanning Tree
- IEEE 802.1X PAE
- IEEE 802.3 Type 10BASE-T
- IEEE 802.3ab 1000BASE-T
- IEEE 802.3ac (VLAN Tagging Extension)
- IEEE 802.3ad Link Aggregation (LAG)
- IEEE 802.3ad Link Aggregation Control Protocol (LACP)
- IEEE 802.3ae 10-Gigabit Ethernet
- IEEE 802.3af Power over Ethernet
- IEEE 802.3at Power over Ethernet Plus
- IEEE 802.3az Energy Efficient Ethernet
- IEEE 802.3i 10BASE-T
- IEEE 802.3u 100BASE-X
- IEEE 802.3x Flow Control
- IEEE 802.3z 1000BASE-X RFC 768 UDP
- RFC 783 TFTP Protocol (revision 2)
- RFC 791 IP
- RFC 792 ICMP
- RFC 793 TCP
- RFC 826 ARP
- RFC 854 TELNET
- RFC 855 Telnet Option Specification
- RFC 894 IP over Ethernet
- RFC 925 Multi-LAN Address Resolution
- RFC 950 Internet Standard Subnetting Procedure
- RFC 951 BOOTP
- RFC 959 File Transfer Protocol (FTP)
- RFC 1027 Proxy ARP
- RFC 1042 IP Datagrams
- RFC 1058 RIPv1
- RFC 1071 Computing the Internet Checksum
- RFC 1166 IP Addresses
- RFC 1122 Requirements for Internet HostsCommunication Layers
- RFC 1123 Requirements for Internet Hosts
- RFC 1141 Incremental updating of the Internet checksum
- RFC 1191 Path MTU discovery
- RFC 1213 Management Information Base for Network Management of TCP/IP-based internets
- RFC 1256 ICMP Router Discovery Protocol (IRDP)
- RFC 1305 NTPv3
- RFC 1350 TFTP Protocol (revision 2)
- RFC 1519 CIDR
- RFC 1533 DHCP Options and BOOTP Vendor Extensions
- RFC 1542 BOOTP Extensions
- RFC 1591 DNS (client only)
- RFC 1643 Definitions of Managed Objects for the Ethernet-like Interface Types
- RFC 1723 RIP v2
- RFC 1812 IPv4 Routing
- RFC 1866 Hypertext Markup Language2.0
- RFC 1887 An Architecture for IPv6 Unicast Address Allocation
- RFC 1901 Introduction to Community-based SNMPv2
- RFC 1902-1907 SNMPv2
- RFC 2131 DHCP
- RFC 2236 IGMP Snooping
- RFC 2375 IPv6 Multicast Address Assignments
- RFC 2462 IPv6 Stateless Address Autoconfiguration
- RFC 2474 Definition of the Differentiated Services Field (DS Field) in the IPv4 and IPv6 Headers
- RFC 2475 Architecture for Differentiated Services
- RFC 2597 Assured Forwarding PHB Group
- RFC 2616 Hypertext Transfer ProtocolHTTP/1.1
- RFC 2644 Directed Broadcast Control
- RFC 2665 Definitions of Managed Objects for the Ethernet-like Interface Types
- RFC 2668 Definitions of Managed Objects for
- IEEE 802.3 Medium Attachment Units (MAUs)
- RFC 2711 IPv6 Router Alert Option
- RFC 2865 Remote Authentication Dial In User Service (RADIUS)
- RFC 2866 RADIUS Accounting
- RFC 2868 RADIUS Attributes for Tunnel Protocol Support
- RFC 3046 DHCP Relay Agent Information Option
- RFC 3246 Expedited Forwarding PHB
- RFC 3410 Applicability Statements for SNMP
- RFC 3414 User-based Security Model (USM) for version 3 of the Simple Network Management Protocol (SNMPv3)
- RFC 3415 View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)
- RFC 3416 Protocol Operations for SNMP
- RFC 3417 Transport Mappings for the Simple Network Management Protocol (SNMP)
- RFC 3418 Management Information Base (MIB) for the Simple Network Management
- RFC 3484 Default Address Selection for Internet Protocol version 6 (IPv6)
- RFC 3493 Basic Socket Interface Extensions for IPv6
- RFC 3542 Advanced Sockets Application Program Interface (API) for IPv6
- RFC 3576 Ext to RADIUS (CoA only)
- RFC 3580 IEEE 802.1X Remote Authentication Dial In User Service (RADIUS) Usage Guidelines
- RFC 3587 IPv6 Global Unicast Address Format
- RFC 3596 DNS Extensions to Support IP Version 6
- RFC 3704 Unicast Reverse Path Forwarding (URPF)
- RFC 4113 Management Information Base for the User Datagram Protocol (UDP)
- RFC 4213 Basic IPv6 Transition Mechanisms
- RFC 4250 The Secure Shell (SSH) Protocol Assigned Numbers
- RFC 4251 The Secure Shell (SSH) Protocol Architecture
- RFC 4252 The Secure Shell (SSH) Authentication Protocol
- RFC 4253 The Secure Shell (SSH) Transport Layer Protocol
- RFC 4254 The Secure Shell (SSH) Connection Protocol
- RFC 4291 IP Version 6 Addressing Architecture
- RFC 4443 Internet Control Message Protocol (ICMPv6) for the Internet Protocol Version 6 (IPv6) Specification
- RFC 4541 Considerations for Internet Group Management Protocol (IGMP) and Multicast Listener Discovery (MLD)
- Snooping Switches
- RFC 4594 Configuration Guidelines for DiffServ Service Classes
- RFC 4675 RADIUS VLAN & Priority
- RFC 5095 Deprecation of Type 0 Routing Headers in IPv6
- QoS
-
- RFC 2474 DS Field in the IPv4 and IPv6 Headers
- RFC 3260 New Terminology and Clarifications for DiffServ
- Bezpieczeństwo
-
UL 60950-1; EN 60825-1 Safety of Laser Products-Part 1; EN 608252 Safety of Laser Products-Part 2; IEC 60950-1; EN 60950-1; CAN/ CSA-C22.2 No. 60950-1; FDA 21 CFR Subchapter J; RoHS Compliance; AS/NZS 60950-1; GB 4943; EAC (EurAsian Conformity Certification)
- Zarządzanie, monitorowanie, konfiguracja
-
- IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
- RFC 1215 Convention for Defining Traps for use with the SNMP
- RFC 2579 Textual Conventions for SMIv2
- RFC 2580 Conformance Statements for SMIv2
- RFC 2818 HTTP over TLS
- RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events)
- RFC 6398 IP Router Alert Considerations and Usage
- ANSI/TIA-1057 LLDP Media Endpoint Discovery (LLDP-MED) SNMPv1/v2c/v3
- Typ obudowy
- Rack (Switche/UPS)
- Wentylator (switche)
- Tak
- Zasilacz (switche)
- Wewnętrzny
- Pobór mocy
- 95 W
- Zasilanie
-
100240 VAC, znamionowe (90264 VAC, maks.) -48 do -60 VDC, znamionowe (od -36 do -72 VDC, maks.) (w zależności od wybranego zasilacza)
- Wymiary
-
440.0 x 360.0 x 43.6 mm
- Waga
- 6.7 kg
Produkty podobne z kategorii
Produkty podobne producenta
Regulamin

