Co nas wyróżnia ?

Co mówią o nas zadowoleni klienci:

d-link Przełącznik zarządzalny DGS-3130-30S Swi tch 24xSFP 2x10GB 4xSFP+

1473592-261027050013
D-LINK
Opinie
5118.93 zł
brutto za 1 szt
towar dostępny
Ilość:
<
od 0 zł
Darmowa wysyłka - szcegóły po dodaniu do koszyka
około czw. 29.10 - pn. 02.11 u Ciebie
Oblicz ratę

Dane główne

1473592-261027050013
D-LINK
DGS-3130-30S/E
790069469961, 0790069469961
od 0 zł
Darmowa wysyłka - szcegóły po dodaniu do koszyka
2026-10-27
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

Gigabitowe zarządzalne przełączniki warstwy 3 serii DGS-3130 zostały zaprojektowane w celu zaspokojenia potrzeb małych i średnich sieci biznesowych poprzez włączenie funkcji L2 i L3, które umożliwiają wdrażanie przełączników w różnych środowiskach i topologiach. Razem ulepszenia sprzętowe i programowe tworzą rodzinę wydajnych, elastycznych i ekonomicznych przełączników.

Seria DGS-3130 umożliwia podłączenie wielu przełączników w celu utworzenia jednego stosu fizycznego lub wirtualnego. Zwiększa to redundancję w wielu jednostkach fizycznych, upraszcza zarządzanie i zapewnia jeden adres IP do zarządzania wszystkimi elementami w stosie. Seria DGS-3130 zawiera najnowsze funkcje bezpieczeństwa, takie jak wielowarstwowe i pakietowe listy kontroli dostępu do zawartości (ACL), Storm Control oraz IP-MAC-Port Binding (IMPB) z funkcją DHCP Snooping. Seria DGS-3130 obsługuje wiele mechanizmów uwierzytelniania, takich jak 802.1X, Web-based Access Control (WAC) i MAC-based Access Control (MAC), zapewniając ścisłą kontrolę dostępu i łatwe wdrożenie. Bogaty zestaw wielowarstwowych funkcji QoS/CoS zapewniających, że krytyczne usługi sieciowe, takie jak VoIP, wideokonferencje, IPTV i monitoring IP, mają zawsze wysoki priorytet.



Klasa przełącznika: Zarządzalny

Zastosowanie (switche): Średnie i duże firmy (powyżej 16 portów)

Warstwa przełączania (switche): L3

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100 MBps: Brak

Liczba portów 10/100/1000 MBps: 1

Liczba portów 10/100/1000/2500 Mbps: Brak

Liczba portów 10GB: 2

Liczba portów PoE (PoE + PoE+): Brak

Liczba portów PoE+: Brak

Liczba portów COMBO: Brak

Liczba portów SFP: 24

Liczba portów SFP+: 4

Liczba portów SFP56: Brak

Liczba portów QSFP+: Brak

Port konsoli: Tak

Tryb przekazywania: Store-and-forward

Przepustowość (switche Gbps): 168 GB/s

Prędkość przekazywania (Mpps): 125 MB/s

Bufor pamięci (switche): 2 MB

Rozmiar tablicy adresów MAC: 16000

Obsługa ramek Jumbo: Nie

Rozmiar ramki Jumbo: 9 KB

Możliwość łączenia w stos: Tak

Maksymalna ilość urządzeń w stosie: 9

VLAN:
  • Maks. Grupy VLAN 4K
  • Maks. 1 ~ 4094 VID
  • GVRP
  • Maks. Dynamiczne grupy VLAN 4K
  • Podwójna sieć VLAN (Q-in-Q)
  • Oparte na portach Q-in-Q
  • Selektywne Q-in-Q
  • 802.1Q
  • Sieć VLAN automatycznego nadzoru
  • VLAN oparty na portach
  • Sieć VLAN oparta na protokole 802.1v
  • Voice VLAN
  • VLAN oparty na MAC
  • VLAN translation
  • Multicast VLAN (ISM VLAN dla IPv4/IPv6)
  • Asymetryczna sieć VLAN
  • Prywatna sieć VLAN
  • VLAN Trunking
  • Super VLAN


Funkcje L3:
  • IPv4 ARP Entries 2048
  • 512 Statyczne ARP
  • IPv6 ND Entries:1024
  • 128 statycznych wpisów ND
  • Interfejs IP
  • Obsługuje 16 interfejsów
  • Bezpłatna ARP
  • Interfejs sprzężenia zwrotnego
  • Proxy ARP
  • Obsługa lokalnego serwera proxy ARP
  • VRRP v2/v3
  • Pomocnik IP


Typ obudowy: Rack (Switche/UPS)

Wentylator (switche): Tak

Zasilacz (switche): Wewnętrzny

Pobór mocy: 82.4 W

Czas pracy pomiędzy awariami (MTBF): 487153 h

Wymiary:

440 x 250 x 44 mm



Waga: 3.21 kg

Parametry techniczne

Parametry techniczne produktu

Okres gwarancji
-1,00
Have additional installation
true
URL_SLUG
DGS-3130-30S/E
Product series
1
AX Is dual use
false
Typ portu uplink
SFP
Switch przemysłowy
false
Kod CN
85176200
Kategoryzacja ABC
E
Leaflet 1
Product Brochure
Wysokość produktu
44,00 mm
Szerokość produktu
440,00 mm
Głębokość produktu
250,00 mm
Waga produktu
3 500,00 g
Źródło zasilania
DC
Częstotliwość wejściowa AC
50 - 60 Hz
Napięcie wejściowe AC
100 - 240 V
Maksymalne zużycie mocy
65,01 Wat
Obsługa zasilania zapasowego (RPS)
true
Pamięci bufora pakietów
2,00 MB
Rozszerzenie Jumbo Frames
9 000,00
Zgodny z Jumbo Frames
true
Wielkość tabeli adresów
16384 wejścia
Przepustowość rutowania/przełączania
168,00 Gb/s
Prędkość przekazywania
125 Mpps
Protokół wybierania drogi
RIP
Zakres temperatur (eksploatacja)
0 - 50
Emisja ciepła
221,80
Zakres wilgotności względnej
10 - 90
Zakres temperatur (przechowywanie)
-40 - 70
Dopuszczalna wilgotność względna
5 - 90
Certyfikaty
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Liczba wentylatorów
3 went.
Diody LED
Tak
Produkt stackowalny
true
Kolor produktu
Szary
Możliwości montowania w stelażu
true
Liczba VLANs
4 000,00
Funkcje wirtualnej sieci LAN
MAC address-based VLAN
Agregator połączenia
true
Protokół drzewa rozpinającego
true
Blokowanie head-of-line (HOL)
true
Obsługa sieci VLAN
true
Dublowanie portów
true
Podpora kontroli przepływu
true
Technologia okablowania Copper Ethernet
10BASE-T, 100BASE-T, 1000BASE-T
Standardy komunikacyjne
IEEE 802.1D
Obsługa 10G
true
Poziom hałasu
52,30 dB
Wirtualne układanie (w szt.)
32,00
Fizyczne układanie (w szt.)
9,00
MTBF (Średni okres międzyawaryjny)
400 490,00 godz.
Ilość slotów Modułu SFP
24,00
Ilość slotów Modułu SFP+
4,00
Złącze światłowodowe
SFP
Złącze zasilania
Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ
10G Ethernet (100/1000/10000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
2,00
Liczba portów USB 2.0
1,00
Obsługa PoE
false
Obsługa Multicast
true
Filtrowanie BPDU / Ochrona
true
zabezpieczenie przed wejściem w pętlę
true
Algorytmy planowania kolejki
Deficit weighted round robin (DWRR)
obsługuje SSH/SSL
true
Uwierzetylnianie
Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
IGMP snooping
true
Lista kontroli dostępu (ACL) wejścia
2 048,00
Lista kontroli dostępu (ACL) wyjścia
512,00
Lista kontrolna dostępu (ACL)
true
Funkcje DHCP
DHCP client
Szyfrowanie / bezpieczeństwo
SNMP
Obsługa MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215;
Inspekcja ARP
true
Obsługa jakość serwisu (QoS)
true
Zarządzanie przez stronę www
true
Warstwa przełącznika
L3
Typ przełącznika
Zarządzany