Co nas wyróżnia ?

Co mówią o nas zadowoleni klienci:

D-Link 8 ports PoE++Gigabit+2 ports Gigabit

1597515-261027073015
D-LINK
Opinie
1289.52 zł
brutto za 1 szt
towar dostępny
Ilość:
<
od 8.99 zł
około pn. 02.11 - czw. 05.11 u Ciebie
Oblicz ratę

Dane główne

1597515-261027073015
D-LINK
DSS-200G-10MPP/E
790069468070, 0790069468070
od 8.99 zł
2026-10-27
Dowiedz się więcej

Treści zawarte na stronie internetowej mają charakter informacyjny i nie stanowią oferty handlowej w rozumieniu przepisów kodeksu cywilnego.

Opis

Opis:

Gigabitowe przełączniki Smart PoE do monitoringu DSS-200G Series

  • Gigabitowe porty Ethernet PoE
  • Obsługa PoE i PoE++ z budżetem mocy do 518 W
  • Zasięg PoE do 250 metrów
  • Przełącznik DIP do szybkich ustawień
  • Ochrona przeciwprzepięciowa 6 kV na wszystkich portach PoE
  • Port alarmowy i wskaźnik zużycia mocy PoE w czterech poziomach
  • Funkcje zarządzania warstwą 2
  • Automatyczne wykrywanie urządzeń ONVIF
  • Wbudowany SNMP MIB
  • Graficzny interfejs Web (GUI)
  • 5-letnia gwarancja D-Link


Klasa przełącznika: Niezarządzalny

Zastosowanie (switche): Dom i małe biuro (do 16 portów)

Warstwa przełączania (switche): L2

Architektura sieci (switche): GigabitEthernet

Liczba portów 10/100 MBps: Brak

Liczba portów 10/100/1000 MBps: 8

Liczba portów 10/100/1000/2500 Mbps: Brak

Liczba portów 1G/2.5G/5G/10G: Brak

Liczba portów 10GB: Brak

Liczba portów 25Gb: Brak

Liczba portów 32Gb: Brak

Liczba portów 100Gb: Brak

Liczba portów PoE (PoE + PoE+): 8

Liczba portów PoE+: Brak

Liczba portów PoE++: Brak

Liczba portów COMBO: Brak

Liczba portów SFP: 2

Liczba portów SFP+: Brak

Liczba portów SFP28: Brak

Liczba portów SFP56: Brak

Liczba portów QSFP: Brak

Liczba portów QSFP+: Brak

Liczba portów QSFP28: Brak

Port konsoli: Nie

Przepustowość (switche Gbps): 20 Gb/s

Prędkość przekazywania (Mpps): 14.88 Mpps

Bufor pakietów: 4.1 MB

Rozmiar tablicy adresów MAC: 8000

Obsługa ramek Jumbo: Tak

Rozmiar ramki Jumbo: 10.24 KB

Możliwość łączenia w stos: Nie

Liczba grup VLAN (tylko mng i smart): 4094

VLAN:
  • Port-based VLAN
  • 802.1Q Tagged VLAN
  • Auto Surveillance VLAN
  • Voice VLAN
  • Management VLAN


Obsługiwane protokoły i standardy:
  • IEEE 802.3af
  • IEEE 802.3at
  • IEEE 802.3bt


QoS:
  • 802.1p Quality of Service
  • 4 queues per port
  • Queue Handling: Strict; Weighted Round Robin (WRR)
  • Port-based Bandwidth Control (Rate Limiting): Ingress : 16 Kbps, Egress : 16 Kbps


Bezpieczeństwo:
  • D-Link Safeguard - mechanizmy zabezpieczeń D-Link
  • Traffic Segmentation - segmentacja ruchu sieciowego
  • Broadcast/Multicast/Unknown Unicast Storm Control - kontrola burz broadcast, multicast i nieznanego unicastu
  • DoS Attack Prevention - ochrona przed atakami DoS (Denial of Service)
  • SSL - SSL (szyfrowanie i bezpieczne zarządzanie urządzeniem)


Zarządzanie, monitorowanie, konfiguracja:

Web-based GUI (Supports IPv4/IPv6)



Typ obudowy: Rack (Switche/UPS)

Wentylator (switche): Tak

Zasilacz (switche): Wewnętrzny

Pobór mocy: 267.5 W

Czas pracy pomiędzy awariami (MTBF): 508112 h

Wymagania środowiskowe:
  • Temperatura pracy: od -5 do 50°C
  • Temperatura przechowywania: od -40 do 70°C
  • Wilgotność podczas pracy: od 0% do 95%, bez kondensacji
  • Wilgotność podczas przechowywania: od 0% do 95%, bez kondensacji


Certyfikaty:
  • cUL,
  • UL,
  • LVD,
  • CB,
  • BSMI


Zasilanie:

100- 240 V AC



Wymiary:

280 x 230 x 44 mm



Waga: 2.05 kg

Uwaga: CE+WEEE

Parametry techniczne

Parametry techniczne produktu

Typ przełącznika
Zarządzany
Warstwa przełącznika
L2
obsługa jakość serwisu (QoS)
Tak
Zarządzanie przez stronę www
Tak
Klasyfikacja ruchu
Tak
Obsługa MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Podstawowe przełączanie RJ-45 Liczba portów Ethernet
10
Podstawowe przełączania Ethernet RJ-45 porty typ
Gigabit Ethernet (10/100/1000)
Liczba zainstalowanych modułów SFP
2
Standardy komunikacyjne
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Dublowanie portów
Tak
Pełny dupleks
Tak
Półdupleks
Tak
Podpora kontroli przepływu
Tak
Agregator połączenia
Tak
Kontrola wzrostu natężenia ruchu
Tak
Limit częstotliwości
Tak
Automatyczne MDI/MDI-X
Tak
Protokół drzewa rozpinającego
Tak
Blokowanie head-of-line (HOL)
Tak
Prędkość transferu danych przez Ethernet LAN
1000 Mbit/s
Auto-Negocjacja
Tak
Obsługa sieci VLAN
Tak
Funkcje wirtualnej sieci LAN
Voice VLAN
Liczba VLANs
4094
Wielkość tabeli adresów
8000 wejścia
Przepustowość rutowania/przełączania
20 Gbit/s
Prędkość przekazywania
14,88 Mpps
Liczba kolejek
4
Zgodny z Jumbo Frames
Tak
Rozszerzenie Jumbo Frames
10240
Pamięci bufora pakietów
4,1 MB
IGMP snooping
Tak
obsługuje SSH/SSL
Tak
Ochrona hasłem
Tak
Algorytmy planowania kolejki
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Obsługa Multicast
Tak
Funkcje multiemisji
Kontrolowana multiemisja
Możliwości montowania w stelażu
Tak
Układ
1U
Kolor produktu
Czarny, Szary
Przycisk reset
Tak
Diody LED
Działanie, Alarm, Link, Zasilanie, Prędkość
Liczba wentylatorów
1 went.
Typ pamięci
DDR3-SDRAM
Pojemność pamięci wewnętrznej
128 MB
Wielkość pamięci flash
32 MB
Poziom hałasu
50,6 dB
Bez wiatraka
Nie
MTBF (Średni okres międzyawaryjny)
508112 h
Źródło zasilania
Prąd przemienny
Zasilacz dołączony
Tak
Napięcie wejściowe AC
100 - 240 V
Częstotliwość wejściowa AC
50/60 Hz
Prąd wejściowy
3 A
Napięcie
100 - 240 V
Pobór mocy
267,5 W
Obsługa PoE
Tak
Ilość portów Fast Ethernet (PoE)
8
Zasilanie przez Ethernet (PoE) zasilanie na port
90 W
Całkowita Power over Ethernet (PoE) budżetu
242 W
Zakres temperatur (eksploatacja)
-5 - 50 °C
Zakres temperatur (przechowywanie)
-40 - 70 °C
Zakres wilgotności względnej
0 - 95%
Dopuszczalna wilgotność względna
0 - 95%
Emisja ciepła
87 BTU/h
Szerokość produktu
280 mm
Głębokość produktu
230 mm
Wysokość produktu
44 mm
Waga produktu
2,05 kg
Certyfikat środowiskowy (zrównoważonego rozwoju)
UL ECOLOGO
Certyfikaty zgodności
BSMI, CB, CE, Federalna Komisja Łączności (FCC), Dyrektywa niskonapięciowa (LVD), cUL